Code
  • in WordPress / Membership
    Gutenberg Optimized: Yes, Compatible Browsers: IE9, IE10, IE11, Firefox, Safari, Opera, Chrome, Edge, Compatible With: bbPress 2.5.x, Elementor, Gravity Forms, WooCommerce 4.0.x, WPBakery Page Builder 6.1.x, WPML, Cornerstone, Bootstrap 4.x, Software Version: WordPress 5.8.x, WordPress 5.7.x, WordPress 5.6.x, WordPress 5.5.x, WordPress 5.4.x, WordPress 5.3.x

    $27


    8 ratings

    199 Sales
  • in WordPress / Membership
    Gutenberg Optimized: Yes, Compatible Browsers: IE9, IE10, IE11, Firefox, Safari, Opera, Chrome, Edge, Compatible With: bbPress 2.5.x, Easy Digital Downloads, Elementor, Gravity Forms, WooCommerce 4.0.x, WPBakery Page Builder 6.1.x, WPML, Cornerstone, Bootstrap 4.x, Software Version: WordPress 5.8.x, WordPress 5.7.x, WordPress 5.6.x, WordPress 5.5.x, WordPress 5.4.x, WordPress 5.3.x, WordPress 5.2.x

    $39


    32 ratings

    627 Sales
  • in WordPress / eCommerce / Miscellaneous
    Gutenberg Optimized: Yes, Compatible Browsers: IE10, IE11, Firefox, Safari, Opera, Chrome, Edge, Compatible With: bbPress 2.5.x, Elementor, Gravity Forms, WooCommerce 4.0.x, WPBakery Page Builder 6.1.x, WPML, Cornerstone, Bootstrap 4.x, Software Version: WordPress 5.8.x, WordPress 5.7.x, WordPress 5.6.x, WordPress 5.5.x, WordPress 5.4.x, WordPress 5.3.x

    $39


    16 ratings

    149 Sales
  • in WordPress / eCommerce
    Gutenberg Optimized: No, High Resolution: Yes, Compatible Browsers: IE9, IE10, IE11, Firefox, Safari, Opera, Chrome, Edge, Compatible With: bbPress 2.5.x, Beaver Builder 2.0.x, BuddyPress 5.0.x, Elementor, Gravity Forms, Visual Composer 5.1.x, Visual Composer 4.12.x, Visual Composer 4.11.x, Visual Composer 4.10.x, WooCommerce 4.0.x, WPBakery Page Builder 6.1.x, WPML, Cornerstone, Bootstrap 4.x, Bootstrap 3.x, Bootstrap 2.3.x, Software Version: WordPress 5.8.x, WordPress 5.7.x, WordPress 5.6.x, WordPress 5.5.x, WordPress 5.4.x, WordPress 5.3.x

    $39


    6 ratings

    96 Sales
  • in WordPress / eCommerce / Miscellaneous
    Gutenberg Optimized: Yes, High Resolution: Yes, Compatible Browsers: IE9, IE10, IE11, Firefox, Safari, Opera, Chrome, Edge, Compatible With: Visual Composer 4.9, WooCommerce 4.9.x, WooCommerce 4.8.x, WooCommerce 4.7.x, WooCommerce 4.6.x, WooCommerce 4.5.x, WooCommerce 4.4.x, WooCommerce 4.3.x, Bootstrap 4.x, Software Version: WordPress 5.8.x, WordPress 5.7.x, WordPress 5.6.x, WordPress 5.5.x, WordPress 5.4.x, WordPress 5.3.x, WordPress 5.2.x

    $39


    6 ratings

    202 Sales
  • in WordPress / Miscellaneous
    Gutenberg Optimized: Yes, High Resolution: Yes, Compatible Browsers: IE9, IE10, IE11, Firefox, Safari, Opera, Chrome, Edge, Compatible With: bbPress 2.5.x, Elementor, Gravity Forms, WooCommerce 3.9.x, WPBakery Page Builder 6.1.x, WPML, Bootstrap 4.x, Software Version: WordPress 5.9.x, WordPress 5.8.x, WordPress 5.7.x, WordPress 5.6.x, WordPress 5.5.x, WordPress 5.4.x

    $39


    53 ratings

    1055 Sales
  • in WordPress / Miscellaneous
    Gutenberg Optimized: No, High Resolution: Yes, Compatible Browsers: IE9, IE10, IE11, Firefox, Safari, Opera, Chrome, Edge, Compatible With: bbPress 2.5.x, Elementor, Gravity Forms, WooCommerce 4.0.x, WPBakery Page Builder 6.1.x, WPML, Cornerstone, Bootstrap 4.x, Software Version: WordPress 5.8.x, WordPress 5.7.x, WordPress 5.6.x, WordPress 5.5.x, WordPress 5.4.x, WordPress 5.3.x, WordPress 5.2.x

    $39


    18 ratings

    370 Sales
  • in WordPress / Miscellaneous
    Gutenberg Optimized: Yes, High Resolution: Yes, Compatible Browsers: IE10, IE11, Firefox, Safari, Opera, Chrome, Edge, Compatible With: Elementor Pro, WooCommerce 5.7.x, WooCommerce 5.6.x, WooCommerce 5.5.x, WooCommerce 5.4.x, WPBakery Page Builder 6.x.x, WPBakery Page Builder 6.1.x, WPML, Bootstrap 4.x, Software Version: WordPress 5.8.x, WordPress 5.7.x, WordPress 5.6.x, WordPress 5.5.x, WordPress 5.4.x, WordPress 5.3.x, WordPress 5.2.x

    $39


    78 ratings

    1604 Sales
  • in WordPress / Membership
    Gutenberg Optimized: Yes, High Resolution: Yes, Compatible Browsers: IE9, IE10, IE11, Firefox, Safari, Opera, Chrome, Compatible With: bbPress 2.5.x, Elementor, Gravity Forms, WooCommerce 5.7.x, WooCommerce 5.6.x, WooCommerce 5.5.x, WPBakery Page Builder 6.x.x, WPBakery Page Builder 6.1.x, WPML, Cornerstone, Bootstrap 4.x, Software Version: WordPress 5.8.x, WordPress 5.7.x, WordPress 5.6.x, WordPress 5.5.x, WordPress 5.4.x, WordPress 5.3.x, WordPress 5.2.x

    $35


    79 ratings

    1029 Sales
by
by
by
by
by
by

Tell us what you think!

We'd like to ask you a few questions to help improve CodeCanyon.

Sure, take me to the survey