You found 2 language plugins, code & scripts with compatible software: WordPress 3.5 compatible with Exchange sorted by best sellers.

Chevron-Down
  • Speaker – Page to Speech Plugin for WordPress
    Tags: language, api, audio, blog, google, listen, podcast, post, read, reader, sound, speak, speech, text, voiceSee all tags
    $19
    58 Sales
    Show more
    58 Sales
    Last updated: 6 Sep 19
    • Software Version: WordPress 3.0 - 5.2.x
    • Compatible With: Aesop Story Engine, bbPress 2.5.x, Beaver Builder 2.0.x, BuddyPress 4.1.x, Easy Digital Downloads, Elementor, Exchange 1.10.x, Gravity Forms, iThemes Exchange 1.10.x, Layers WP, Visual Composer 5.1.x, WPBakery Page Builder 5.7.x, WPML, Cornerstone, Bootstrap 4.x, Foundation 6
    File Types Included:
    • JavaScript JS
    • CSS
    • PHP
    Tags: language, api, audio, blog, google, listen, podcast, post, read, reader, sound, speak, speech, text, voice
    $19
    58 Sales
    Last updated: 6 Sep 19
    PreviewCart
  • Voicer – Text to Speech Plugin for WordPress
    Tags: language, accessibility, ai, audio, google voice, human, interaction, listen, reader, rtl, sound, speech, text, voice, wpSee all tags
    $19
    41 Sales
    Show more
    41 Sales
    Last updated: 15 Aug 19
    • Software Version: WordPress 3.0 - 5.2.x
    • Compatible With: Aesop Story Engine, bbPress 2.5.x, Beaver Builder 2.0.x, BuddyPress 4.1.x, Easy Digital Downloads - 2.8.x, Elementor, Exchange 1.10.x, Gravity Forms, iThemes Exchange 1.10.x, Jigoshop 1.17.x, Layers WP, Visual Composer 5.1.x, WooCommerce 3.6.x, WPBakery Page Builder 5.7.x, WPML, Cornerstone, Bootstrap 4.x, Foundation 6
    File Types Included:
    • JavaScript JS
    • CSS
    • PHP
    • LESS
    Tags: language, accessibility, ai, audio, google voice, human, interaction, listen, reader, rtl, sound, speech, text, voice, wp
    $19
    41 Sales
    Last updated: 15 Aug 19
    PreviewCart