You found 1 alert and login plugins, code & script with compatible browsers: ie9 sorted by best sellers.

Chevron-Down
  • YES - Your Extension of Security
    Tags: alert, login, attack, block ip, brute-force, firewall, hackers, hide wordpress, hotlink, htaccess, login activity, protection, secure wordpress, sql injection, yesSee all tags
    $14
    1 Sales
    Show more
    1 Sales
    Last updated: 30 Apr 17
    • Software Version: WordPress 4.0 - 4.7.x
    File Types Included:
    • JavaScript JS
    • HTML
    • CSS
    • PHP
    • SQL
    Tags: alert, login, attack, block ip, brute-force, firewall, hackers, hide wordpress, hotlink, htaccess, login activity, protection, secure wordpress, sql injection, yes
    $14
    1 Sales
    Last updated: 30 Apr 17
    Add To Cart