You found 1 accessibility plugins, code & script compatible with WooCommerce and Exchange sorted by best sellers.

Chevron-Down
  • Voicer – Text to Speech Plugin for WordPress
    Tags: accessibility, ai, audio, google voice, human, interaction, language, listen, reader, rtl, sound, speech, text, voice, wpSee all tags
    $19
    Star-FullStar-FullStar-FullStar-FullStar-Full
    (4)
    92 Sales
    Show more
    92 Sales
    Last updated: 14 Feb 20
    • Software Version: WordPress 4.0 - 5.3.x
    • Compatible With: Aesop Story Engine, bbPress 2.5.x, Beaver Builder 2.0.x, BuddyPress 4.1.x, Easy Digital Downloads - 2.8.x, Elementor, Exchange 1.10.x, Gravity Forms, iThemes Exchange 1.10.x, Jigoshop 1.17.x, Layers WP, Visual Composer 5.1.x, WooCommerce 3.6.x, WPBakery Page Builder 5.7.x, WPML, Cornerstone, Bootstrap 4.x, Foundation 6
    File Types Included:
    • JavaScript JS
    • CSS
    • LESS
    • PHP
    Tags: accessibility, ai, audio, google voice, human, interaction, language, listen, reader, rtl, sound, speech, text, voice, wp
    $19
    Star-FullStar-FullStar-FullStar-FullStar-Full
    (4)
    92 Sales
    Last updated: 14 Feb 20
    PreviewCart