Skip to content

You found 1 plugins, code & script compatible with Bootstrap.

Price is in US dollars and excludes tax

Intense - Shortcodes and Site Builder for WordPress

  • Software Version: WordPress 3.5 - 5.1.x
  • Compatible With: Visual Composer 4.7.x - 5.1.x, Bootstrap 3.x
File Types Included:
  • JavaScript JS
  • JavaScript JSON
  • HTML
  • CSS
  • PHP
$31
4.7K Sales
Last updated: 20 Apr 19
Experiments

Tell us what you think!

We'd like to ask you a few questions to help improve CodeCanyon.

Sure, take me to the survey