for Customer Support

I bought this item. Uploaded it and it just says you need php 5.3 or higher on checking i find i have 5.4 can not work out the web site to get answers or help. This place might be good for experienced people but not us beginners.
I have given up trying. so will delete it find something i can use.
If the dam thing needs sql you should make it plain before we buy.

by
by
by
by
by
by

Tell us what you think!

We'd like to ask you a few questions to help improve CodeCanyon.

Sure, take me to the survey