DPereyra

DPereyra supports this item

Supported

221 comments found.

I’m getting about 100 errors when trying to update my php to 7 and it’s saying your plugin has depreciated php code that won’t work with php 7. Since I need to update it and love your plugin, will there be an update to your plugin for php 7 compatibility? (BTW I have the full error log)

Hi

Try updating to the latest plugin version

Regards

by
by
by
by
by
by