132 comments found.

how i can i do ED?T screen page “G?KDEW”

The image is in the android>assets folder, you just need to change it!

i cant run my aplication. run us not does work. :/

file in tutorial and in download file is different .. i can;t open your website to get tutorial .. hmmm i have email but not get reply ..

where are u ? bad seller .

I sold game but i dont know how can i edit .for ex.i wanna change language and i want add my admob code

Hi, I have purchased this game and now in the source code and the version that is in google play there is huge difference. like ball doesnt change the color randomly in source code but on google play it does. Can we get the latest version?

Interested in purchasing. Is this item abandoned tho? Last comment from the author is 5 months ago…

interested to purchase, but seem does not have good support from seller?

purchased already can you please update the project to be compiled with newest android studio?

Thanks, better to do it not only for me, for all. When you do it please notify us

I waiting ..

Thank you

Any updates !?

Any updates !?

Any updates !?

Waqasjan

Waqasjan Purchased

most of it fixed getting a new error please help https://drive.google.com/open?id=1YiwVSrxcUGW0HKxU10X06-351iLnXXPn
Waqasjan

Waqasjan Purchased

The specified Android SDK Build Tools version (23.0.0) is ignored, as it is below the minimum supported version (27.0.3) for Android Gradle Plugin 3.1.3. Android SDK Build Tools 27.0.3 will be used. To suppress this warning, remove “buildToolsVersion ‘23.0.0’” from your build.gradle file, as each version of the Android Gradle Plugin now has a default version of the build tools. Open File

Configuration ‘compile’ is obsolete and has been replaced with ‘implementation’ and ‘api’. It will be removed at the end of 2018. For more information see: http://d.android.com/r/tools/update-dependency-configurations.html The specified Android SDK Build Tools version (23.0.2) is ignored, as it is below the minimum supported version (27.0.3) for Android Gradle Plugin 3.1.3. Android SDK Build Tools 27.0.3 will be used. To suppress this warning, remove “buildToolsVersion ‘23.0.2’” from your build.gradle file, as each version of the Android Gradle Plugin now has a default version of the build tools. Update Build Tools version and sync project Open File

The SourceSet ‘instrumentTest’ is not recognized by the Android Gradle Plugin. Perhaps you misspelled something?

Configuration ‘compile’ is obsolete and has been replaced with ‘implementation’ and ‘api’. It will be removed at the end of 2018. For more information see: http://d.android.com/r/tools/update-dependency-configurations.html

by
by
by
by
by
by