ShadowShade

ShadowShade does not currently provide support for this item.

24 comments found.

Will it work with Jquery 1.4 ? I want to write a module for Drupal 7, but Drupal uses outdated Jquery 1.4

Hi, is this plugin still working?

the author said we can find the wordpress installation file in a document, however, that file doesn’t exist!!

Hi, I want to know this script is only for images or can be use for other elements like div or others? Let say if I have one div panel and the content like family tree and I want to zoom in-out without affect the other content outside the div panel.. Can it work?

Thanks

by
by
by
by
by
by