FoxSash

FoxSash supports this item

Supported

This author's response time can be up to 1 business day.

65 comments found.

i can’t install it. when i browse website, its coming install page, then i fill up all boxes with mysql information and click on install, its showing me ” MySQL version must be more than 5 “

please ans me…how to solve it.

Which version MySQL you have on your hosting?

problems install.php‏

Set permission ‘777’ to folder favicons Set permission ‘777’ to folder images Set permission ‘777’ to folder qrcodes Set permission ‘777’ to folder lang

h4ni

h4ni Purchased

Hello the code dont work with php7? Uncaught Error: Call to undefined function mysql_connect() in install.php:26 Stack trace: #0 {main} thrown in

FoxSash You…..No comment

Hi, there is no difference what protocol http or https

Thank ํYou

Where documentation is located

by
by
by
by
by
by