Popular questions for this item

How to build the project, seen errors after project imported?

Here are the steps to build each library: 1. android-support-v7-appcompat : Build using Android Version 4.4 2. cardview : Build using Android Version 4.4 3. google-play-services_lib : Build using Android Version 4.4 4. UI AndroidViewAnimations : Build using Android Version 4.4 5. UI AnimationEasingFunctions : Build using Android Version 4.4 6. Viewhelperlibrary : Build using Android Version 4.4 7. ShareMyApp : Build using Android Version 5.0

-> Now once you apply this above Android version to each of the project properties (Right Click on project – Properties – Android – Android4.4 version – Apply – OK) then Eclipse Project menu – Clean – Select all required libraries and project and Build.

by
by
by
by
by
by