41 comments found.

hi, i cant run the project.it show this error.

Android Build Tools 23.0.0 are too new and may or may not work with Titanium. [WARN] : If you encounter problems, select a supported version with: [WARN] : appc ti config android.buildTools.selectedVersion ##.##.##

i run it titanium in windows.it will very helpful if send installation guide for windows.please send it to ace27514@gmail.com.TQ.

by
by
by
by
by
by