25 comments found.

Hi, I’ve got this message . how do i fix this error?

http://tistory.silver8.xyz/error.png

Hi, are you using Xcode 7.3? if not, you must update your Xcode to such version. Cheers!

Do you have this in Android?

Thanks for the tip, very helpful – I look forward to buying the Android version!

You’re welcome, follow us on Twitter to stay updated!

Polaroyd is finally available for Android too ;)

Where it says Documentation, with the red target icon, next to generic IOS device, on the top-left corner of your Xcode window, click on it and select Polaroyd. Your Xcode messed up with it, it may happen.

Miccy

Miccy Purchased

HI,

Is it supports Xcode 8.1 & iOS 10

Need Code without ads & Inapppurchse Can you provide?

Hi, yes it supports latest ios and xcode versions.
check this video out to see how to remove ads from an app: https://youtu.be/e-HQYnta2Jg
For IAP, please contact us by our profile’s contact form and tell us what your IAP should actually unlock, we’ll get back to you asap.
Cheers!

you code support ipad? i can’t choose image on over screen.

no, as the description and title say, this app is only for iphones

by
by
by
by
by
by