codefir

codefir supports this item

Supported

This author's response time can be up to 2 business days.

648 comments found.

I just sent you an email via your envato profile

I ask for the reimbursement of this social network that does not work too much bug and no maintenance service. I can not take the risk for my users.   It does not work we put the videos but the great developer arrogantly takes us for idiots. I will not spend my time with developers for the problems I encounter with this social network.

  There is too much problem. We pay for a tool to use it and not to spend a lifetime making emails developers on problems. I ask for the cancellation.

And I’m tired of being humiliated by the great airs of the developers. We allow it to function and it receives us as evil clean. I do not want this product that does not work with us and that plants on everything. No one can work with.

I ask for the reimbursement of this social network that does not work too much bug and no maintenance service. I can not take the risk for my users.   It does not work we put the videos but the great developer arrogantly takes us for idiots. I will not spend my time with developers for the problems I encounter with this social network.

  There is too much problem. We pay for a tool to use it and not to spend a lifetime making emails developers on problems. I ask for the cancellation.

And I’m tired of being humiliated by the great airs of the developers. We allow it to function and it receives us as evil clean. I do not want this product that does not work with us and that plants on everything. No one can work with.

Please sir what are your future plans on this script? because it seems you’ve abandoned this very script which has a simple UI which i like and would like to buy.

Hello vricote,

There are no future plans for this software, the development has ended.

Regards,

Alexandru P.

Xaibi

Xaibi Purchased

Any New Updates?

Can you attached file like pictures to your tweets?

no fucking way . we pay for it and now we have to buy new one .. good work man .

Hello kostasas,

You don’t have to buy a new one, just that’s a recommendation.

This software will continue to work as expected – in fact, it has been future secured by being upgraded to support MySQLi, which is what current and further version of PHP are and will be using.

It’s just that I won’t be selling it anymore, all my efforts will go towards phpSocial and other currrent and upcoming modern products.

Regards,

Codefir.

by
by
by
by
by
by