CodBits

CodBits does not currently provide support for this item.

31 comments found.

Looking forward to seeing Bootstrap 3 version.

Hi,

Thanks for your purchase,

I am not sure when I can update the menu, you can check the changelog to see when it will be ready.

Regards,

Will this menu be upgraded to Bootstrap 3? I wouldn’t mind to pay something to speed up the process and get it available here for everyone.

Hi,

Thanks for your purchase,

I am not sure when I can update the menu, you can check the changelog to see when it will be ready.

Regards,

Hello, congratulations for the product.

But I have a problem: when I use the iphone version, the sub menu does not work.

Clicking on a link, nothing happens. How come? I made some changes that concerned only the color: I do not think that create problems.

I hope you can help me soon, because I can not complete my theme

Thanks in advance

Not updated to bootstrap 3

Any chance for a wordpress version of this?

Preview not working

Hi,

Thanks for letting me know. I try to fix it as soon as possible.

Regards,

Demo broken

Hi, It will be back soon.

would it be possible to have the mobile version of the menus to be tap>open on release but not opened if finger is moving content up or down instead of a quite irritating instant opening of the dropdown items? cheers

Hi, ok thanks, any idea on when the update will be released?

Hi, if nothing especial happen, it will be released in the next 3 days.

Sounds good, will be waiting then, thanks.

I´m interested in buying but the preview it´s not working.

Hi, thanks.

I am updating the new vwesion of it soon.

Regards,

Still waiting on Bootstrap 3 version. CodBits said 4 months before this comment it would be released in 3 days. has this product gone stale? no update since 2013

Hi,

You are right, it is my bad. I was connverting that but suddenly i got into others projects and i couldn’t do that.

Sorry

So do you have an updated ETA for Bootstrap 3 compatibility? or will this project no longer receive updates?

I can not install this plugin, there is not enough files in package

by
by
by
by
by
by