5 comments found.

good work, very nice ! all the best for your sales ;)

Thanks…:)

What is the minimum SDK to use it?

Hello,

Minimum SDK for this project is 14. BUT if you just want to opt out advance animation like circular revel then you can use it in SDK 9.

Thanks.

Nice product ;)

Thanks

Error:(30, 13) Failed to resolve: com.github.ozodrukh:CircularReveal:1.3.1

by
by
by
by
by
by