Discussion on Five - Words Game + Admob - Leaderboard - Share

24 comments found.

I’ve sent you an email and contacted you via skype, but you may busy with your work. So I’ll post here. After updating to the latest SDK, Some error appear. Here’s the error message: Error:(32, 39) error: package com.google.android.gms.appstate does not exist Error:(293, 28) error: cannot find symbol variable AppStateManager Error:(294, 30) error: cannot find symbol variable AppStateManager

Note: B:\Android Project\Five master\Five\BaseGameUtils\src\main\java\com\google\example\games\basegameutils\GameHelper.java uses or overrides a deprecated API.

Please help me

It’s been 5 days and still no respond

It’s been 5 days and still no respond

Seller doesn’t answer my questions, no support.(

Hi, Is it possible to use non-latin languages like Armenian?

hi, Is it support arabic language RTL ?

by
by
by
by
by
by