Wachipi

Wachipi supports this item

Supported

402 comments found.

HI there,

Are you going to be updating the supported software version at some point? I am trying to update our web server to at least PHP 5.6.

Thanks so much,

Amanda

Hi Amanda,
the script is already compatible with PHP 7. The version you see in the presentation is the minimum required version, you can use any PHP version >= 5.3.
Best

Thank you!

Is the product still being updated? Very interested

by
by
by
by
by
by