79 comments found.

Email Password Recovery – not working

Working on it. Will update you asap the new version will be ready.

No fix, yet… please do something about this

Working on it. Will update you asap the new version will be ready.

Hi mr i was buying this apps and i found this erroe can u give me how to fix it http://s10.postimg.org/nf9y7pwrd/Capture_d_cran_2015_04_10_13_17_47.png

when please tell me the date correctly cause i have my work and i stopped

Hello Sir, I am on a business tour since last few months. So not able to update it. I will try to do it in next week. Thank you for your patience.

okey im waiting please be quick and thank you sir

Update please …

Working on it. Will update you asap the new version will be ready.

I need a solution im waiting pls

Working on it. Will update you asap the new version will be ready.

Update please …

Update required. Aug 2015 last update :(

Update please …

What is going on…. no update since… I recently bought this source code… and it seems useless as I can not use it… Please do something….

votre email svp

error Update please

الاخوة هذا الكود فيه مشكل

This is waste of money… months paste since i bought this code and cannot use it…. I need a refund

we are working on it. We will send you udpate. We have provided code till 4.x. And as android update, code might not work. But for that you can’t ask for refund.

It will not work on 5.x and 6.x devices.

Type “varoon” on search comments, you will know from when I’m waiting for update.

Its been 10 Months and no update!

I want to solve this problem, please http://i35.servimg.com/u/f35/11/65/67/94/oi17.jpg

Pleae add support for android 6.0+ Then i will buy it and will recommend your app for purchase to all my bussiness friends and developer

Sorry but this app will not be available for 6.x for next 6 months atleast. There are many security issues happen for this version.

For almost a year now, no update, are you trying to tell us we paid you free money.. Since I bought this app, I can not use it… This is rubbish.. and I will keep notifying you… about this because you are too relaxed with our money…

You can just take our money and we can not use the app..

Better Update the app so we can use what we paid for and for anyone seeking to buy this app… do not buy yet until it has been updated.. because you wont be able to export APK.

If others are quiet about your silly act of ignorance.. I will not be quiet till I get what i paid for.

To what version you are checking the app? And if you are not able to configure app we are not responsible for that. Because expect you all other our customer are able to manage it.

Where update to the application? The application does not work

To which version you are checking? it will not support to 6.x.

Is it possible to convert the application to android studio?

Well it will be chargeable. Let me know if you want to do it.

Hi there! do you have an Android Version of the Source code??

DEVMYNO

DEVMYNO Purchased

Description Resource Path Location Type ’<>’ operator is not allowed for source level below 1.7 AppAdapter.java /AppLocker/src/com/iapps/applocker/locker/appselect line 48 Java Problem Description Resource Path Location Type ’<>’ operator is not allowed for source level below 1.7 AppAdapter.java /AppLocker/src/com/iapps/applocker/locker/appselect line 49 Java Problem Description Resource Path Location Type LOLLIPOP cannot be resolved or is not a field AppLockService.java /AppLocker/src/com/iapps/applocker/locker/lock line 312 Java Problem

by
by
by
by
by
by