Discussion on Dragon Hunter- Multiple character and admob

8 comments found.

hi great app.

How can I add to music. http://prntscr.com/8wfrh4

What will be the name of music?

and.

How will active the in-app purchase ?

PTModelGeneralSettings.0.attributes.xml in What is “licenseKey” ?

I added you skype (re-skin) (my skype: semihkaya.com.tr)

Can you add achievements?

But if i buy you add 2 different leaderboards for high scores and for total of games played bro?

Bro i want buy if you add leaderboards… i attend your fast response ;)

Hi,

are app support sound ? i can find any sound in sound folder . Please help to check , thanks

Thanks

Submitted update, email me: cyberspaceneo@gmail.com to get earlier.

Hi,

How to change the time to show interstitial admod ?

Thanks

check your email.

Hi,

are you still support for this items ?

Thanks,

Sorry for the late reply. Let me know how can i help you :)

Hi,

i have request your skyper , please check .

Thanks

Hi, I purchase your game, your graphics is animation, i need the individual png’s to create the animation. i write you before, but don’t get any response.

Sorry for the late reply, you have to edit atlas png. If you have any difficulty let me know. I will help you.

Hi !!! I am sorry my english. I am a newbie, I have imported into eclipse but I get an error message of cocos2dx library. You can see picture : http://oi64.tinypic.com/fcthdd.jpg

Hi, are you still support for this items ?

Thanks,

Sorry for the late reply, can you send sceenshot of this class.

Ive bought it got 3 errors

Description Resource Path Location Type The method ceil(float) is undefined for the type FloatMath Cocos2dxBitmap.java /com.wapoy.dragon/src/org/cocos2dx/lib line 249 Java Problem

Hi,

i get this notice from goolge play ” We detected that your app(s) listed at the end of this email are using an unsafe version of the libpng library. Apps with vulnerabilities like this can expose users to risk of compromise and may be considered in violation of our Malicious Behavior policy…..

Action required: Migrate your app(s) to use libpng v1.0.66, v.1.2.56, v.1.4.19, v1.5.26 or higher as soon as possible and increment the version number of the upgraded APK.”

Could you please advise how to fix it .

Many thanks.

by
by
by
by
by
by