Discussion on Downhill Cycle Rider Admob+Leaderboard+IAP

5 comments found.

only andoird.

unable to sync project

android studio

plz check http://postimg.org/image/g9w9k011n/ i install build tool 20.0.0 many point but still geting this error

Hi, go to build.gradle(Module:android) and change your installed build version

buildToolsVersion “20” // Give here your installed version compileSdkVersion 20

Please go to find or install build tool version Tools >Android>SDK Manager

Change the value of compileSdkVersion 22 and Save, sync with gradle, clean the project and rebuild it.

please add me in skype pauljk1978 unableto run this project

Hi, everything in the docucuments and video tutorial.

Congratulations! Amazing Work, GLWS

by
by
by
by
by
by