Discussion on DeadlyPool A Superhero Game + PSD

6 comments found.

If your application uses a version that contains the libpng vulnerability. How can I fix?

Your application is using a version that contains the libpng vulnerability .

Your application is using a version that contains the libpng vulnerability .

Your application uses a libpng that is Vulnerable ….. Please send me the class file or anything that would fix it … my developer cant even fix it because he says its messing the class file

Your application uses a libpng that is Vulnerable ….. Please send me the class file or anything that would fix it … my developer cant even fix it because he says its messing the class file

We are working on it.. please be with us.. we will update the code soon :)

I am waiting, thanks

Awesome!! Good luck with sales!

Thank you :)

by
by
by
by
by
by