Code

« See all FAQs for Crypto Compare | Coin Market Cap, Chart, Widget, Watchlist, News | All in One Cryptocurrency App

System requirements

Please ensure that the following system requirements are met:

  • URL rewrite enabled (usually enabled by default in most environments)
  • PHP 5.5 – 7.2
  • MySQL 5.1.0 or above
  • Access to cron (scheduled jobs)
  • PHP functions set_time_limit, php_uname, parse_ini_file should not be disabled
by
by
by
by
by
by