syncrypts

syncrypts supports this item

Supported

32 comments found.

Hello, should I buy this script?

No you shouldnt buy this script. I did and the author will not respond to my request to help install it. I bought it 8 weeks ago and still cant get it to work.

Hey vetvetbay, have you received error of Login page?

DO NOT BUY THIS SCRIPT, THE AUTHOR IS NOT ANSWERING EVEN WHEN YOU BOUGHT THE EXTEND SUPPORT. HE WILL BE REPORTED TO ENVATO!

To @hosaeunlove, @HomerinGzz, @agkaya and @vetvetbaby I have change the CodeIgniter Framework form 2 to 3 and update all the deprecated functions… Because you bought that shit and no support from the author I feel I have the right to share with you my update. Let me know if you want, I’ll do it for free. :)

@Themelated yes i have never been able to log into this install. been trying to get the author to respond. But no answer.

@vetvetbaby, i can solve your problem, if you allow me. PM me on Facebook

@Themelated thankyou for your reply,I would appreciate some help getting this working… i will post u on FB

Thank you for the application but i have an issue that i am unable login. I installed the script & application like it said in the documentation but whenever i go to the link it says “Please refer to the Developer Manual Documentation for installing the application” But it is installed correctly step by step. So why is this happening ? I’m waiting and thank you.

help-me please!!!!!

There is no support for this application. Just come in contact talking about the same thing and do not solve anything . Not recommend buying .

hey so i set this up but don’t know how to access admin panel now its set up – probably being dead dumb but can someone help, please

Cant use , After Install And follow the install method carefully still get the message : “Please refer to the Developer Manual Documentation for installing the application”

@rapelista eu posso te ajudar com esse erro, entra em contato comigo pela página do perfil https://codecanyon.net/user/sistemasbrasileiros

Hola, a pesar de que todos decian que no debia comprarlo, la solucion para que funcionara es muy sencilla. Go to application => config => routes en la linea 41 debe ir $route[‘default_controller’] = “login”;

y eso es todo. ya el login debe funcionar normalmente

by
by
by
by
by
by