« See all FAQs for ThumbsUp

Does ThumbsUp work on PHP 4?

No. PHP 5 is required, with the PDO extension enabled. ThumbsUp will not work on PHP 4.

by
by
by
by
by
by