1 post
  • Has been part of the Envato Community for over 2 years
  • Has collected 1+ items on Envato Market
flopiflopi says

hello I bought the pink rio theme with slider layer 2,0,0 but the sublayers not working. So I bought version 3.5 due the same layer slider. How to install the theme instead of the 2.0.0 version ? I tried plugin but it generates an error in Filezilla and where to put it? thank you for your reply.

Fatal error: Cannot redeclare layerslider_enqueue_content_res() (previously declared in /htdocs/public/blog/wp-content/themes/Pinkrio_WordPress_Theme/pinkrio/theme/templates/sliders/layer-slider/layerslider.php:53) in /htdocs/public/blog/wp-content/plugins/LayerSlider/layerslider.php on line 117

by
by
by
by
by
by