1 post
  • Bought between 1 and 9 items
  • Has been a member for 1-2 years
jp2013 says

Hello,

I would like to buy this item. http://codecanyon.net/item/flexi-contact-sleek-contact-form/155685

But it seems not to be compatible with the new PHP Versions, are there other similar contact forms? Or its possible to fix the errors?

Thanks

343 posts
  • Most Wanted Bounty Winner
  • Sold between 10 000 and 50 000 dollars
  • Exclusive Author
  • Has been a member for 3-4 years
  • Referred between 10 and 49 users
  • Author had a Free File of the Month
  • Microlancer Beta Tester
  • Bought between 10 and 49 items
amzee says

I can fix this for you. Let me know if you are interested :) PM me please!

by
by
by
by
by
by